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A conversa está travada no estado Wrap-up

Este artigo fornece uma resolução para o problema em que uma conversa está presa no estado Encapsulamento no Omnicanal para Customer Service.

Sintomas

Como agente ou supervisor, você vê que algumas conversas estão presas no estado Encerrar no Painel do Agente do Omnicanal ou no Painel de Conversas em Andamento do Omnicanal.

Causa

O agente principal atribuído à conversa pode não tê-la fechado no painel da sessão.

Solução

Quando as conversas são encerradas pelo agente ou cliente, elas fazem a transição para o estado Encerramento . Para fechar a conversa, o agente principal atribuído à conversa precisa fechar a conversa no painel da sessão. Para saber mais sobre o encerramento das sessões, consulte Gerenciar sessões no Omnicanal para Customer Service. Para saber mais sobre o estado de conversa de encerramento , consulte Entender os estados de conversa no Omnicanal para Customer Service.