Partager via


Le résumé de l’opportunité n’est pas affiché dans les salles de transactions

Cet article vous aide à résoudre les problèmes lorsque le résumé de l’opportunité n’est pas affiché dans les salles de transactions.

Remarque

Microsoft Sales Copilot est renommé Microsoft Copilot for Sales en janvier 2024. Les captures d’écran de cet article seront bientôt mises à jour avec le nouveau nom.

Qui est concerné ?

Type d’exigence Description
Application cliente Application Copilot for Sales dans Teams
Plateforme Clients web et de bureau
Système d’exploitation Windows et Mac
Déploiement Géré par l’utilisateur et géré par l’administrateur
CRM Dynamics 365 et Salesforce
Utilisateurs Utilisateurs essayant de mettre à jour un enregistrement CRM à partir de Copilot for Sales

Symptômes

Lorsque vous créez une salle de transactions à partir de Copilot for Sales dans Outlook, puis que vous l’ouvrez dans l’application Copilot for Sales dans Microsoft Teams, le résumé de l’opportunité n’est pas affiché dans la salle de transactions. Le message suivant s’affiche à la place :

Pour déverrouiller les résumés des opportunités basées sur l’IA, installez l’application Copilot for Sales Teams.

Capture d’écran montrant le message au lieu du résumé de l’opportunité.

Cause

L’application Copilot for Sales Teams n’est pas installée.

Lorsque vous configurez une salle de transactions à partir de Copilot for Sales dans Outlook, l’application et le bot Copilot for Sales Teams sont automatiquement installés pour l’équipe sélectionnée, et le résumé de l’opportunité s’affiche dans la salle de transactions. Si l’application Copilot for Sales Teams n’est pas installée pour l’équipe, un message s’affiche au lieu du résumé de l’opportunité dans la salle de transaction.

Résolution

Pour résoudre ce problème, vous devez installer manuellement l’application Et le bot Copilot for Sales Teams pour l’équipe, puis générer à nouveau le résumé de l’opportunité.

  1. Dans Microsoft Teams, pointez sur le nom de l’équipe, puis sélectionnez Plus d’options (...)>Gérer l’équipe.

  2. Accédez à l’onglet Applications, puis sélectionnez Obtenir plus d’applications.

  3. Recherchez Copilot for Sales, puis sélectionnez son carte.

  4. Sélectionnez la flèche vers le bas en regard de Ouvrir, puis sélectionnez Ajouter à une équipe.

    Capture d’écran montrant l’option permettant d’ajouter l’application Copilot for Sales à une équipe.

    La boîte de dialogue Ajouter Copilot for Sales à une équipe s’affiche avec le nom de l’équipe présélectionné.

  5. Sélectionnez Configurer un bot.

    Capture d’écran montrant le bouton Configurer un bot dans la page Ajouter Copilot for Sales à une équipe pour configurer un bot.

  6. Ouvrez le canal de la salle de transactions et sélectionnez Démarrer une publication.

  7. Dans la zone de message, tapez @Copilot pour Sales, sélectionnez l’application Copilot for Sales, tapez Afficher le résumé de l’opportunité, puis sélectionnez Publier pour générer le résumé de l’opportunité.

    Capture d’écran montrant l’invite à générer le résumé de l’opportunité.

Plus d’informations

Si votre problème n’est toujours pas résolu, accédez au Copilot for Sales - Microsoft Community Hub pour contacter nos experts.