Partager via


Privilèges manquants dans Dynamics 365 lors de la connexion à Copilot for Sales

Cet article vous aide à résoudre un message d’erreur lié aux privilèges manquants qui se produit lorsqu’un utilisateur Microsoft Dynamics 365 tente de se connecter à Microsoft Copilot for Sales.

Qui est concerné ?

Type d’exigence Description
Application cliente Complément Outlook Copilot for Sales
Plateforme Clients web et de bureau
Système d’exploitation Windows et Mac
Déploiement Géré par l’utilisateur et géré par l’administrateur
CRM Dynamics 365
Utilisateurs Utilisateurs qui n’ont pas de privilèges Copilot for Sales dans Dynamics 365

Symptômes

Lorsqu’un utilisateur Dynamics 365 tente de se connecter à Copilot for Sales, un message d’erreur s’affiche indiquant que certains privilèges sont manquants.

Cause

L’utilisateur ne dispose pas des privilèges Copilot for Sales accordés par le rôle Utilisateur Copilot for Sales dans Dynamics 365.

Résolution

Pour résoudre ce problème, attribuez à l’utilisateur les privilèges supplémentaires requis pour Dynamics 365 clients.

Plus d’informations

Si votre problème n’est toujours pas résolu, accédez au Copilot for Sales - Microsoft Community Hub pour contacter nos experts.