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Wenn Sie sich bei Dynamics 365 Customer Engagement-Apps anmelden oder Dynamics 365 App für Outlook verwenden, tritt ein Fehler auf.

Dieser Artikel enthält eine Lösung für einen Fehler, der auftreten kann, wenn Sie versuchen, sich bei Microsoft Dynamics 365 Customer Engagement-Apps anzumelden oder Dynamics 365 App für Outlook zu verwenden.

Gilt für: Microsoft Dynamics 365
Ursprüngliche KB-Nummer: 3210340, 4555668

Problembeschreibung

Wenn Sie versuchen, sich bei Dynamics 365 Customer Engagement-Apps anzumelden oder Dynamics 365 App für Outlook zu verwenden, erhalten Sie eine der folgenden Fehler:

  • Sie sind nicht Teil dieser Organisation. Wenden Sie sich an den Administrator.

  • Sie sind kein Mitglied dieser Organisation.
    Sie (<Benutzername>) gehören nicht zum Organisationsnamen> der Organisation<. Überprüfen Sie den Namen der Organisation, und versuchen Sie erneut, sich anzumelden.

  • Ihr Konto wurde deaktiviert.
    Ihr Konto (<Benutzername>) ist deaktiviert, und Sie haben nicht mehr die Berechtigung, auf diese Organisation zuzugreifen. Wenden Sie sich an Ihren Microsoft Dynamics CRM Online-Administrator, um Hilfe zu erhalten.

  • Für diese Benutzer-ID wurden keine Instanzen gefunden.
    Sie haben sich mit einer Benutzer-ID angemeldet, die sich nicht bei Dynamics 365 anmelden kann. Wenden Sie sich an Ihren Administrator, um sicherzustellen, dass Sie über ein gültiges Dynamics 365-Benutzerkonto verfügen.

  • Ungültige Benutzerautorisierung
    Die an die Plattform übergebene Benutzerauthentifizierung ist ungültig.

Ursache

Der Fehler kann auftreten, wenn Sie kein Mitglied der Sicherheitsgruppe sind, die der Dynamics 365-Umgebung zugeordnet ist.

Lösung

Um dieses Problem zu beheben, wenden Sie sich an Ihren Dynamics 365-Administrator, um Sie der Sicherheitsgruppe hinzuzufügen, die der Dynamics 365-Umgebung zugeordnet ist, auf die Sie zugreifen möchten.

Wenn Sie Dynamics 365-Administrator sind, navigieren Sie zum Power Platform Admin Center. Wählen Sie die Umgebung aus, auf die der Benutzer nicht zugreifen kann, und wählen Sie dann "Bearbeiten" aus. Wenn das Feld "Sicherheitsgruppe " ausgefüllt ist, stellen Sie sicher, dass der Benutzer Mitglied dieser Gruppe ist. Wenn die Sicherheitsgruppe in Microsoft 365 verwaltet wird, können Sie den Benutzer der Gruppe aus dem Bereich "Benutzer" oder dem Gruppenbereich im Microsoft 365-Portal hinzufügen. Weitere Informationen zum Hinzufügen einer Sicherheitsrolle im Power Platform Admin Center finden Sie unter Zuweisen einer Sicherheitsrolle zu einem Benutzer.

Wenn Sie immer noch nicht auf Dynamics 365-Kundenbindungs-Apps zugreifen können, versuchen Sie, Microsoft-Support- und Wiederherstellungs-Assistent zur Behandlung von Anmeldeproblemen zu verwenden.

Weitere Informationen