AI 模型無法在新的環境中匯入
本文提供在 AI 模型無法匯入新環境中時所發生之錯誤的解決方案。
適用於: Power Automate、Power Apps
徵兆
您的 AI 模型無法在新的環境中匯入。
原因
在新的環境中匯入 AI 模型之後,AI 模型處於錯誤狀態。
解決方法
請遵循下列步驟來嘗試解決問題:
- 卸載包含模型的解決方案。
- 如果您的解決方案為 Unmanaged,請手動刪除 AI Builder 模型頁面上的模型。
- 重新安裝包含模型的解決方案。
- 等候每個模型的匯入狀態結束。
如果這些步驟無法解決問題,您可以嘗試更新為新版本的模型:
- 在「來源」環境中執行新的訓練。
- 定型完成時,請發佈模型。
- 將模型導出至新版的解決方案。
- 將新的解決方案版本匯入「目標」環境。
如果問題持續發生(例如,此順序不會修正任何新模型),請連絡支援小組。