LinkedIn Sales Navigator 顯示小工具未正確載入
本文可協助您解決LinkedIn Sales Navigator 顯示小工具未在不同網頁瀏覽器中正確載入的問題。
徵兆
當您嘗試登入 LinkedIn Sales Navigator 時,顯示小工具會顯示下列錯誤:
LinkedIn找不到 Sales Navigator 訂用帳戶。 您需要LinkedIn Sales Navigator 小組合約,才能取得存取權。
或者,顯示小工具不會在不同的瀏覽器中載入。
原因
之所以發生此問題,是因為已在瀏覽器中啟用追蹤保護。
解決方法
若要解決此問題,請在網頁瀏覽器中停用追蹤保護(Microsoft Edge、Mozilla Firefox、Google Chrome 或 Apple Safari)。
Microsoft Edge
在 Microsoft Edge 中,選取 右上角的 [設定] 和 [更多 ],然後移至 [ 設定]。
從網站地圖移至隱私權、搜尋與服務。
在 [追蹤預防] 區段中,選取 [平衡],然後在流覽 InPrivate 選項時關閉 [一律使用「嚴格」追蹤防護。
Mozilla Firefox
在Mozilla Firefox 中,開啟您的組織。
選取網址列前的盾牌圖示,以檢視增強的追蹤保護詳細數據。
關閉月臺選項的 [增強式追蹤保護] 為 [開啟],然後重新整理瀏覽器。
重新整理頁面,以確保顯示小工具如預期般載入。
Google Chrome
如果以無痕模式流覽,請關閉 [封鎖第三方 Cookie] 選項,以確保顯示小工具如預期般載入。
Apple Safari
在 Apple Safari 中,開啟您的組織。
移至 [ 喜好設定 ],並確認下列設定:
- 請確定LinkedIn和您的 Dynamics 365 組織未列在內容封鎖程式中。 如需詳細資訊,請參閱 在Mac上的Safari中變更網站喜好設定。
- 允許 Dynamics 365 組織的彈出視窗。
- 確定 [隱私權] 索引標籤中未選取 [防止跨網站追蹤] 和 [封鎖所有 Cookie] 選項。
協力廠商資訊免責聲明
本文提及的協力廠商產品是由與 Microsoft 無關的獨立廠商所製造。 Microsoft 不以默示或其他方式,提供與這些產品的效能或可靠性有關的擔保。