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交談停滯在包裝狀態

本文提供交談卡在 Customer Service Omnichannel 中包裝 狀態的問題解決方式。

徵兆

身為代理程式或主管,您會看到某些交談卡在 Omnichannel 代理程式儀錶板或 Omnichannel 進行中的交談儀錶板中的包裝 狀態。

原因

指派給交談的主要代理程式可能尚未在會話面板中關閉。

解決方法

當交談由代理程式或客戶結束時,他們會轉換至 包裝 狀態。 若要關閉交談,指派給交談的主要代理程式必須關閉會話面板中的交談。 若要了解關於關閉工作階段的詳細資訊,請參閱管理 Customer Service 全通路中的工作階段。 若要深入瞭解 包裝 交談狀態,請參閱 瞭解 Customer Service Omnichannel 中的交談狀態。