创建聊天小组件或社交频道时,“插件中出错”
本文针对尝试在 Customer Service 全渠道中创建聊天小组件或社交频道时发生的错误提供了解决方法。
症状
收到新的试用组织时,全渠道解决方案将安装在环境中。 但是,当你尝试在全渠道管理应用中创建聊天小组件、Facebook页面或社交频道时,可能会显示类似于以下消息的错误消息之一:
PreLiveChatConfigCreatePlugin 插件中出错。
PostOperationFacebookCreatePlugin 插件中出错。
原因
这些错误的解决方案已安装在你的环境中,但必须先激活它们,然后才能使用它们。
解决方案
若要解决此问题,请按照 预配 Customer Service 全渠道中提供的步骤进行操作。