对话停滞在“总结”状态
本文解决了在 Customer Service 全渠道中对话停滞在 “总结 ”状态的问题。
症状
作为代理或主管,你会看到一些对话在全渠道代理仪表板或全渠道持续对话仪表板中停滞在 “总结 ”状态。
原因
分配给会话的主代理可能尚未在会话面板中关闭它。
解决方案
当代理或客户结束对话时,它们会转换为 “总结” 状态。 若要关闭会话,分配给会话的主代理需要在会话面板中关闭该会话。 若要了解有关关闭会话的详细信息,请参阅 在 Customer Service 的全渠道中管理会话。 若要详细了解 总结 会话状态,请参阅 了解 Customer Service 全渠道中的聊天状态。