对话停滞在“总结”状态
本文提供了一个解决方法,说明在客户服务的 Omnichannel 中会话停滞在 “总结 ”状态的问题。
现象
作为代理或主管,你会看到某些对话停滞在 全渠道代理仪表板或全渠道正在进行的对话仪表板中的“ 包装”状态。
原因
分配给会话的主代理可能尚未在会话面板中将其关闭。
解决方法
当会话由代理或客户结束时,它们将转换为 “包装” 状态。 若要关闭会话,分配给会话的主代理需要在会话面板中关闭会话。 若要了解有关结束会话的更多信息,请参阅在 Customer Service 全渠道中管理会话。 若要了解有关“总结对话”状态的详细信息,请参阅“了解客户服务全渠道”中的对话状态。