Det går inte att ta emot inkommande samtalsaviseringar i Dynamics 365 Remote Assist
Den här artikeln innehåller en lösning på ett problem där du inte kan ta emot meddelanden för ett inkommande samtal när du använder Microsoft Dynamics 365 Remote Assist på HoloLens.
Symptom
När du använder Microsoft Dynamics 365 Remote Assist på HoloLens får du inte meddelanden för ett inkommande samtal.
Orsak
Du kan vara inloggad på Dynamics 365 Remote Assist med ett annat konto än det som du använde för att logga in på HoloLens.
Åtgärd
Lös problemet genom att logga in på både appen och enheten med samma konto.