Поделиться через


Повторяющиеся телефонные звонки создаются при использовании акселератора Продаж

В этой статье приводится решение проблемы, из-за которой при использовании акселератора продаж в Microsoft Dynamics 365 Sales создаются повторяющиеся телефонные звонки.

Симптомы

При вызове акселератора продаж в Dynamics 365 для одного звонка создаются несколько телефонных звонков.

Причина

Эта проблема возникает, так как акселератор продаж и абонент Microsoft Teams создают телефонный звонок.

Решение

Чтобы устранить эту проблему, установите флажок "Исключить действия по телефону" на странице действий последовательности, чтобы избежать создания повторяющегося действия телефонного звонка.

Снимок экрана: флажок