Шрифт значка не загружается в клиентах Business Central
Эта статья содержит решение проблем с пользовательским интерфейсом, которые могут возникнуть, когда шрифт значка не загружен в веб-клиент Business Central, клиент планшета Business Central или клиент телефона Business Central.
Симптомы
Шрифт значка отсутствует в веб-клиенте Business Central, планшетном клиенте Business Central или телефонном клиенте Business Central. В результате возникают некоторые проблемы с пользовательским интерфейсом. Например, вы не видите вход плюса перед действием "Создать ".
Причина
Эта проблема возникает, так как параметр загрузки шрифта не включен в браузере.
Решение
Чтобы устранить эту проблему, добавьте веб-сайт Business Central на надежные сайты.
- В Windows 10 запустите панель управления на устройстве.
- Перейдите к доверенным сайтам сети и интернет-параметров>>безопасности.>
- Нажмите кнопку "Сайты" и добавьте веб-сайт Business Central.
- Нажмите кнопку "Закрыть".>