Partilhar via


Não é possível encontrar o aplicativo baseado em modelo do Dynamics 365 Remote Assist

Este artigo fornece uma resolução para um administrador garantir que um usuário possa encontrar o aplicativo baseado em modelo do Microsoft Dynamics 365 Remote Assist.

Sintomas

Um usuário não consegue encontrar o aplicativo baseado em modelo do Dynamics 365 Remote Assist.

Motivo

O usuário não usa o ambiente certo ou tem o direito de acesso correto.

Resolução

Observação

Para resolver esse problema, você precisa dos seguintes acessos de administrador:

  • Acesso de administrador ao centro de administração do Microsoft Power Platform.
  • Acesso de administrador ao Centro de administração do Microsoft 365.
  • Acesso de administrador ao ambiente em que o Dynamics 365 Remote Assist está instalado.
  1. Verifique o nome do ambiente na URL para garantir que você esteja acessando o ambiente correto.

  2. Certifique-se de que o aplicativo esteja instalado no ambiente certo.

  3. Verifique se você tem os direitos de acesso Remote Assist - Usuário do Aplicativo ou Remote Assist - Administrador e Usuário Básico atribuídos.

  4. Verifique se o aplicativo está habilitado para os direitos de acesso Remote Assist - Usuário do Aplicativo e Remote Assist - Administrador .