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Erro "Esse item pode não existir" ao acessar o OneDrive

Sintomas

Ao tentar acessar uma página da Web do Microsoft OneDrive, você recebe a seguinte mensagem de erro:

Esse item pode não existir ou não está mais disponível.

Esse item pode ter sido excluído, expirado ou talvez você não tenha permissão para exibi-lo. Entre em contato com o proprietário deste item para obter mais informações.

A captura de tela deste item pode não existir erro.

Motivo

O nome padrão da biblioteca de documentos no site do OneDrive foi alterado de "Documentos" para algum outro nome.

Resolução

Para resolve esse problema, você deve renomear a biblioteca de documentos como "Documentos" usando um dos métodos a seguir.

Observação

Você deve ter permissões administrativas para fazer essas alterações ou entrar em contato com o administrador para fazer essas alterações.

Método 1: usar o site do Microsoft Administração

Observação

Esse diagnóstico não está disponível para os ambientes GCC High ou DoD ou para o Microsoft 365 operado pela 21Vianet.

  1. Selecione Executar Testes abaixo, o que preencherá o diagnóstico no Centro de Administração do Microsoft 365.

  2. Na seção Executar diagnóstico, insira um valor para UPN (Nome da Entidade de Usuário) para o usuário em questão e selecione Executar Testes.

    A captura de tela mostra a seção Executar Diagnóstico.

  3. Se os resultados do teste indicarem que o nome padrão da biblioteca de documentos foi alterado, selecione a caixa de seleção e selecione Atualizar Configurações.

    A captura de tela mostra o botão Configurações de Atualização.

Método 2: usar o SharePoint Designer

  1. No SharePoint Designer, abra o site do OneDrive.

  2. Navegue até Todos os Arquivos.

  3. Clique com o botão direito do mouse na biblioteca, selecione Renomear e renomeie a biblioteca como Documentos.

    GIF animado mostrando como renomear a biblioteca de documentos.

Observação

Recomendamos que você não use o SharePoint Designer para fazer personalizações em sites do OneDrive.

Mais informações

Ainda precisa de ajuda? Acesse a Microsoft Community.