Brak uprawnień w Dynamics 365 podczas logowania się do usługi Copilot for Sales
Ten artykuł ułatwia rozwiązywanie problemów z komunikatem o błędzie związanym z brakującymi uprawnieniami, który występuje, gdy użytkownik Dynamics 365 firmy Microsoft próbuje zalogować się do usługi Microsoft Copilot for Sales.
Kogo dotyczy problem?
Typ wymagania | Opis |
---|---|
Aplikacja kliencka | Dodatek Copilot for Sales Outlook |
Platforma | Klienci internetowi i komputerowi |
OS | Windows i Mac |
Wdrożenie | Zarządzane przez użytkownika i zarządzane przez administratora |
CRM | Dynamics 365 |
Użytkownicy | Użytkownicy, którzy nie mają uprawnień copilot for Sales w Dynamics 365 |
Symptomy
Gdy użytkownik Dynamics 365 próbuje zalogować się do rozwiązania Copilot for Sales, zostanie wyświetlony komunikat o błędzie wskazujący brak niektórych uprawnień.
Przyczyna
Użytkownik nie ma uprawnień Copilot for Sales przyznanych przez rolę Użytkownika copilot for Sales w Dynamics 365.
Rozwiązanie
Aby rozwiązać ten problem, przypisz użytkownikowi dodatkowe uprawnienia wymagane dla Dynamics 365 klientów.
Więcej informacji
Jeśli problem jest nadal nierozwiązany, przejdź do witryny Copilot for Sales — Microsoft Community Hub , aby skontaktować się z naszymi ekspertami.