Żądanie klienta zostało przerwane lub nie można pobrać błędu w usłudze Power Automate
Ten artykuł zawiera rozwiązanie błędów występujących podczas tworzenia lub zapisywania przepływów lub połączeń albo nawigowania po stronach w produkcie Power Automate.
Dotyczy: Power Automate
Oryginalny numer KB: 4557620
Symptomy
Podczas tworzenia lub zapisywania przepływów lub połączeń albo podczas nawigowania po stronach w produkcie Power Automate może zostać wyświetlony jeden z następujących komunikatów:
-
"Nie można pobrać"
-
"Żądanie klienta przerwane"
-
"Błąd sieci"
Przyczyna
Firmy mogą ustawiać zapory lub blokować użytkowników z nieznanych domen lub adresów IP.
Rozwiązanie
Skontaktuj się z administratorem lub działem IT, aby odblokować dostęp i zezwolić na listę następujących: