Udostępnij za pośrednictwem


Nie można odnaleźć aplikacji opartej na modelu usługi Dynamics 365 Remote Assist

Ten artykuł zawiera rozwiązanie dla administratora, aby upewnić się, że użytkownik może znaleźć aplikację opartą na modelu usługi Microsoft Dynamics 365 Remote Assist.

Symptomy

Użytkownik nie może znaleźć aplikacji opartej na modelu usługi Dynamics 365 Remote Assist.

Przyczyna

Użytkownik nie używa odpowiedniego środowiska ani nie ma odpowiedniej roli zabezpieczeń.

Rozwiązanie

Uwaga 16.

Aby rozwiązać ten problem, potrzebne są następujące uprawnienia administratora:

  1. Sprawdź nazwę środowiska w adresie URL, aby upewnić się, że uzyskujesz dostęp do odpowiedniego środowiska.

  2. Upewnij się, że aplikacja jest zainstalowana w odpowiednim środowisku.

  3. Sprawdź, czy masz przypisaną rolę zdalnego asysty — użytkownik aplikacji lub pomoc zdalna — administrator i podstawowy użytkownik.

  4. Sprawdź, czy aplikacja jest włączona dla ról zabezpieczeń Remote Assist — Użytkownik aplikacji i Pomoc zdalna — administrator .