Nie można znaleźć przewodnika na udostępnionym urządzeniu HoloLens
Ten artykuł zawiera rozwiązanie problemu, w którym nie można znaleźć przewodnika w przewodnikach usługi Microsoft Dynamics 365 na udostępnionym urządzeniu HoloLens.
Symptomy
Nie można znaleźć przewodnika w przewodnikach usługi Dynamics 365 na udostępnionym urządzeniu HoloLens.
Przyczyna
Konto udostępnione nie ma dostępu do przewodnika.
Rozwiązanie
Aby rozwiązać ten problem, spróbuj przypisać lub udostępnić przewodnik do konta udostępnionego.