Clientaanvraag is afgebroken of kan fout niet ophalen in Power Automate
Dit artikel bevat een oplossing voor fouten die optreden wanneer u stromen of verbindingen maakt of opslaat, of wanneer u door pagina's binnen het Power Automate-product navigeert.
Van toepassing op: Power Automate
Oorspronkelijk KB-nummer: 4557620
Symptomen
Wanneer u stromen of verbindingen maakt of opslaat, of wanneer u door pagina's binnen het Power Automate-product navigeert, ziet u mogelijk een van de volgende berichten:
-
"Ophalen mislukt"
-
"Clientaanvraag afgebroken"
-
"Netwerkfout"
Oorzaak
Bedrijven kunnen firewalls instellen of hun gebruikers blokkeren voor onbekende domeinen of IP-adressen.
Oplossing
Neem contact op met uw beheerder of IT-afdeling om de toegang te deblokkeren en de lijst met toegestane toegangsrechten op te heffen: