Business Central 클라이언트에 아이콘 글꼴이 로드되지 않음
이 문서에서는 Business Central 웹 클라이언트, Business Central 태블릿 클라이언트 또는 Business Central 전화 클라이언트에 아이콘 글꼴이 로드되지 않을 때 발생할 수 있는 사용자 인터페이스 문제에 대한 해결을 제공합니다.
증상
Business Central 웹 클라이언트, Business Central 태블릿 클라이언트 또는 Business Central 전화 클라이언트에서 아이콘 글꼴이 없습니다. 따라서 일부 사용자 인터페이스 문제가 발생합니다. 예를 들어 새 작업 앞에 더하기 로그인이 표시되지 않습니다.
원인
이 문제는 브라우저에서 글꼴 다운로드 옵션을 사용할 수 없기 때문에 발생합니다.
해결
이 문제를 해결하려면 신뢰할 수 있는 사이트에 Business Central 웹 사이트를 추가합니다.
- Windows 10에서 디바이스에서 제어판 시작합니다.
- 네트워크 및 인터넷>인터넷 옵션>보안>신뢰할 수 있는 사이트로 이동합니다.
- 사이트 단추를 선택하고 Business Central 웹 사이트를 추가합니다.
- 확인 닫기를>선택합니다.