Microsoft 365, Azure 또는 Intune에 로그인할 수 없음
증상
참고
- Microsoft 계정을 사용하여 로그인하는 경우에는 이 문서의 문제 해결 방법을 사용하지 마세요.
- Azure Multi-Factor Authentication을 사용하는 경우에는 관리자에게 지원을 요청하세요. 자세한 내용은 작동 방식: Azure Multi-Factor Authentication을 참조하세요.
- 2단계 인증에 대한 자세한 내용은 2단계 인증 방법을 사용하여 회사 또는 학교 계정에 로그인을 참조하세요.
- 암호를 다시 설정하려면 Microsoft 365 테넌트 관리자 암호 다시 설정을 참조하세요.
Microsoft 365, Microsoft Azure 또는 Microsoft Intune에 로그인할 수 없는 경우 https://login.microsoftonline.com 등의 포털을 사용해 로그인을 시도했기 때문일 수도 있고, 또는 다음 앱 중 하나와 같이 브라우저 기반이 아닌 앱을 사용하여 로그인하려고 할 수 있습니다.
- Outlook, Word, Excel, PowerPoint와 같은 Office 응용 프로그램
- Office Mobile, Teams, 비즈니스용 Microsoft OneDrive(이전 명칭 Microsoft SkyDrive Pro)와 같은 모바일 장치의 Office 앱
- Azure Active Directory 동기화
- Windows PowerShell 대한 Azure Active Directory 모듈
- Dynamics CRM
원인
다음 조건으로 인해 이 문제가 발생할 수 있습니다.
- 구독이 만료되었습니다.
- 사용자 계정이 사용하도록 설정되지 않았습니다.
- 사용자 계정에서 잠겼습니다.
- 잘못된 사용자 이름과 암호로 로그인하려고 했습니다.
- 로그인에 사용한 암호는 임시 암호이며 만료되었습니다. (사용자 계정이 새 계정이거나 암호가 최근에 재설정된 경우 발생할 수 있습니다.)
- 암호가 만료되었습니다.
- 로그인이 차단되었습니다.
- 페더레이션된 사용자인 경우 Single Sign-On이 작동하지 않습니다.
해결 방법
팁
몇 가지 일반적인 Office 로그인 문제를 진단하고 자동으로 해결하려면 Microsoft 지원 및 복구 도우미를 다운로드하고 실행하면 됩니다.
이 문제를 해결하려면 다음 단계를 수행합니다.
1단계: 포털에 로그인
- Microsoft 365 또는 CRM 온라인을 사용하는 경우 https://portal.office.com(으)로 이동합니다.
- Azure를 사용하는 경우 https://portal.azure.com/(으)로 이동합니다.
- Intune을 사용하는 경우 https://aka.ms/intuneportal(으)로 이동합니다.
2단계: 로그인 환경에 적합한 솔루션 사용
포털에 로그인할 수 있음
포털에 로그인할 수 있지만 이메일 확인을 위해 모바일 장치의 Office 앱이나 모바일 장치의 앱과 같은 비브라우저 기반 앱에 로그인할 수 없는 경우 다음 단계를 따르세요.
- 관리자와 협력하여 계정에 올바른 라이선스가 적용되었는지 확인합니다.
- 다단계 인증을 사용하도록 설정한 경우 앱 암호를 설정했는지 확인합니다. 다단계 인증에 대한 자세한 내용은 2단계 인증에 대한 설정 관리를 참조하세요.
- Outlook과 같은 메일 앱을 사용하고 페더레이션된 사용자인 경우 페더레이션된 사용자가 Exchange Online 사서함에 연결할 수 없음을 참조하세요.
- 비브라우저 기반 앱을 사용하는 로그인 문제를 해결하는 방법에 대한 자세한 내용은 Microsoft 365, Azure 또는 Intune에 로그인할 수 없는 비브라우저 앱 문제를 해결하는 방법을 참조하세요.
포털에 로그인할 수 없음
포털에 로그인할 수 없는 경우 상황에 맞게 다음 표에 있는 솔루션 중 하나를 사용합니다.
오류 또는 설명 | 해결 방법 |
---|---|
이 사용자 ID 또는 암호를 인식할 수 없습니다. 조직에서 할당한 사용자 ID를 입력했는지 확인합니다. 보통 someone@example.com 또는 someone@example.onmicrosoft.com 형식입니다. 또한 올바른 암호를 입력했는지 확인해 보세요. | 이 문제를 해결하려면 사용자가 Microsoft 365 포털에 로그인할 때 "이 사용자 ID 또는 암호를 인식할 수 없습니다" 오류가 표시됨을 참조하세요. |
잘못된 사용자 ID 또는 암호로 로그인을 너무 많이 시도하셨습니다. | 잘못된 암호로 10번 연속 로그인 시도에 실패하면 사용자 ID가 1분 동안 잠깁니다. 이후에 잘못된 로그인 시도가 사용자를 잠가 더 많은 기간 동안 잠급니다. 이 문제를 해결하려면 다음 방법 중 하나를 사용하세요. 1. 다시 시도하세요. 로그인 프로세스의 일부로 임의의 문자 및 숫자 집합을 입력해야 합니다. 2. 계정에 연결되는 모든 장치에서 암호를 업데이트합니다. 3. 암호를 다시 설정합니다. |
계정이 차단된 것 같습니다. 차단을 해제하려면 관리자에게 문의하세요. | 이 문제를 해결하려면 사용자가 Microsoft 365에 로그인하려고 할 때 "계정이 차단된 것 같습니다" 오류를 참조하세요. 그래도 문제가 계속 발생하면 다음 방법 중 하나를 사용합니다. 1. 15분 동안 기다린 후 다시 시도하세요. 2. 관리자가 암호를 재설정하여 계정 잠금을 해제하도록 합니다. |
죄송합니다. 실패했습니다. 유효한 사용자 ID가 아닙니다. 조직에서 할당한 사용자 ID를 입력했는지 확인합니다. 보통 someone@example.com 또는 someone@example.onmicrosoft.com 형식입니다. | 이 문제를 해결하려면 사용자가 Microsoft 365에 로그인하려고 할 때 "유효한 사용자 ID가 아님" 오류를 참조하세요. |
다른 사용자로 자동 로그인됩니다. | 웹 브라우저에서 두 개 이상의 사용자 계정을 사용하는 경우 다음 방법 중 하나를 시도합니다. 1. 포털에서 로그아웃합니다. 2. 웹 브라우저에서 캐시를 지우고 인터넷 쿠키를 삭제한 다음 다시 로그인합니다. |
"Correlation ID:ac5d279c-cf72-5073-278e-a5b2b0c8a4bc"와 비슷한 상관 관계 ID가 표시 | Microsoft 기술 지원에 문의합니다. |
암호를 변경하라는 메시지가 표시됩니다. | 암호가 임시 암호이거나 암호가 만료되었습니다. 메시지가 표시되면 암호를 변경합니다. |
죄송합니다. 로그인에 문제가 있습니다. 잠시 후 다시 시도하세요. 이것이 작동하지 않는 경우 관리자에게 문의하여 오류 <코드 오류를 보고할 수 있습니다.> | 이 문제를 해결하려면 사용자가 Microsoft 365에 로그인하려고 할 때 "유효한 사용자 ID가 아님" 오류를 참조하세요. |
이전 오류 메시지가 표시되지 않으며 웹 사이트 주소가 https://login.microsoftonline.com(으)로 시작되지 않습니다. | 페더레이션된 사용자일 수 있습니다. 회사 관리자와 함께 작업하고 원격 연결 분석기를 사용하여 Microsoft 365, Azure 또는 Intune의 Single Sign-On 문제를 해결하는 방법 및 퍼더레이션 사용자에게 회사 또는 학교 계정 자격 증명을 입력하라는 메시지가 예기치 않게 표시됨을 참조하세요. |
죄송합니다! 요청을 처리할 수 없습니다. 세션이 잘못되었거나 만료되었습니다. 세션이 잘못되었거나 만료되어서 요청을 처리하는 동안 오류가 발생했습니다. 다시 시도해 보세요. | 이 문제를 해결하려면 Azure Multi-Factor Authentication의 보안 확인 설정을 지정할 때 "죄송합니다. 요청을 처리할 수 없습니다." 오류가 표시됨을 참조하세요. |
올바른 응답을 받지 못했습니다. 다시 시도해 보세요. | 이 문제를 해결하려면 Azure Multi-Factor Authentication을 사용하여 로그인할 때 "올바른 응답을 받지 못했습니다" 오류 메시지가 표시됨을 참조하세요. |
응답을 받지 못했습니다. 다시 시도해 보세요. | 이 문제를 해결하려면 Azure Multi-Factor Authentication을 사용하여 로그인할 때 "응답을 받지 못했습니다." 오류 메시지가 표시됨을 참조하세요. |
죄송합니다. 계정 확인 시스템에 문제가 있습니다. 일시적인 상황일 수 있지만 이 문제가 다시 발생하면 관리자에게 문의해 보세요. | 이 문제를 해결하려면 회사 또는 학교 계정을 사용하여 로그인할 때 "계정 확인 시스템에 문제가 있습니다." 오류 메시지가 표시됨을 참조하세요. |
추가 정보
아직 해결되지 않았습니까? Microsoft 커뮤니티 또는 Microsoft Entra 포럼 웹 사이트로 이동합니다.
보조 기술 지원이 필요한 Microsoft Business 구독 관리자인 경우비즈니스용 제품에 대한 고객 지원 센터 문의 방법 - 관리자 도움말을 참조하세요.
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