トラブルシューティングの分析レポート
次の Dynamics 365 アプリに適用:
Human Resources
問題点
顧客のデータの変更がいずれかの顧客のワークスペースの分析タブに表示されません。
原因
既定では、Microsoft Power BI レポートは、測定の配置バッチ ジョブのスケジュールに基づいて 4 時間ごとに更新されます。
解像度
この問題は、単なるタイミングの問題である場合があります。 この手順に従ってバッチ ジョブを開始し、分析ワークスペースを更新します。
- システム管理>リンク>バッチ ジョブ>バッチ ジョブで、バッチ ジョブページを開きます。 または、検索を使用して、バッチ ジョブと入力します。
- 一覧で測定の配置ジョブを検索します。
- ページの上部で編集を選択して、開始予定日/時刻を現在の時刻に近い分析を更新する値に設定します。
メモ
分析 タブに表示されるデータはリアル タイムではなく、スケジュールに従って実行される 測定の配置 バッチ ジョブによって異なります。