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Les appels téléphoniques en double sont créés lorsque vous utilisez l’accélérateur sales

Cet article fournit une résolution d’un problème où des appels téléphoniques en double sont créés lorsque vous utilisez l’accélérateur Sales dans Microsoft Dynamics 365 Sales.

Symptômes

Lorsque vous effectuez un appel à partir de l’accélérateur Sales dans Dynamics 365, plusieurs appels téléphoniques sont créés pour le même appel.

Cause

Ce problème se produit parce que l’accélérateur ventes et le numéroteur Microsoft Teams créent un appel téléphonique.

Résolution

Pour résoudre ce problème, cochez la case Exclure les activités d’appel téléphonique dans la page Activités de séquence pour éviter de créer une activité d’appel téléphonique en double.

Capture d’écran montrant la case à cocher Exclure les activités d’appel téléphonique dans la page Activités de séquence des paramètres de l’accélérateur de vente.