Le numéroteur Microsoft Teams n’est pas visible dans une application personnalisée
Cet article fournit une résolution d’un problème où le numéroteur Microsoft Teams n’est pas visible dans une application personnalisée dans Microsoft Dynamics 365 Sales.
Symptômes
Un vendeur ne peut pas voir le numéroteur Teams dans une application personnalisée.
Cause
Le plug-in qui doit installer l’application personnalisée ne fonctionne pas lorsque les vendeurs n’ont pas la licence Teams nécessaire ou un numéro de téléphone affecté à leurs comptes.
Résolution
Pour résoudre ce problème, ajoutez à nouveau l’application personnalisée :
Accédez à la page des appels Microsoft Teams. Cette page est disponible uniquement dans l’application Sales Hub.
Supprimez l’application personnalisée de la liste déroulante Paramètres avancés .
Sélectionnez Mettre à jour.
Une fois la page enregistrée, actualisez la page.
Ajoutez l’application personnalisée à la liste déroulante Paramètres avancés .
Sélectionnez Mettre à jour.
Accédez à l’application personnalisée et vérifiez si le numéroteur est affiché.