Impossible de recevoir des notifications d’appel entrantes dans Dynamics 365 Remote Assist
Cet article fournit une résolution d’un problème où vous ne pouvez pas recevoir de notifications pour un appel entrant lors de l’utilisation de Microsoft Dynamics 365 Remote Assist sur HoloLens.
Symptômes
Lorsque vous utilisez Microsoft Dynamics 365 Remote Assist sur HoloLens, vous n’obtenez pas de notifications pour un appel entrant.
Cause
Vous êtes peut-être connecté à Dynamics 365 Remote Assist avec un compte différent de celui que vous avez utilisé pour vous connecter à votre HoloLens.
Résolution
Pour résoudre ce problème, veillez à vous connecter à l’application et à l’appareil avec le même compte.