La police d’icône n’est pas chargée dans les clients Business Central
Cet article fournit une résolution des problèmes d’interface utilisateur qui peuvent se produire lorsque la police d’icône n’est pas chargée dans le client web Business Central, le client tablette Business Central ou le client téléphonique Business Central.
Symptômes
La police d’icône est manquante dans le client web Business Central, le client de tablette Business Central ou le client téléphonique Business Central. Par conséquent, certains problèmes d’interface utilisateur se produisent. Par exemple, vous ne pouvez pas voir la connexion plus devant l’action Nouvelle .
Cause
Ce problème se produit parce que l’option de téléchargement de police n’est pas activée dans votre navigateur.
Résolution
Pour résoudre ce problème, ajoutez le site web Business Central à vos sites approuvés.
- Dans Windows 10, lancez Panneau de configuration sur votre appareil.
- Accédez aux sites approuvés de sécurité>internet et réseau Internet>>.
- Sélectionnez le bouton Sites et ajoutez le site web Business Central.
- Sélectionnez Fermer>OK.