Vous ne pouvez pas vous connecter à Microsoft 365, Azure ou Intune
Symptômes
Remarque
- N’utilisez pas cet article si vous vous connectez à l’aide d’un compte Microsoft.
- Si vous utilisez l’authentification multifacteur Azure, contactez votre administrateur pour obtenir de l’aide. Pour plus d’informations, consultez la section Fonctionnement : Authentification multifacteur Azure.
- Pour plus d’informations sur l’autorisation à deux facteurs, consultez l’article Se connecter à un compte professionnel ou scolaire à l’aide de votre méthode de vérification à deux facteurs.
- Pour réinitialiser votre mot de passe, consultez l’article Réinitialiser mon mot de passe d’administrateur Microsoft 365.
Vous ne pouvez pas vous connecter à Microsoft 365, Microsoft Azure ou Microsoft Intune. Vous pouvez essayer de vous connecter en utilisant un portail tel que https://login.microsoftonline.com. Vous pouvez également essayer de vous connecter en utilisant une application hors navigateur, par exemple :
- Les applications Office, telles que Outlook, Word, Excel et PowerPoint
- Les applications Office pour appareils mobiles, tels que Office Mobile, Teams et Microsoft OneDrive Entreprise (anciennement Microsoft SkyDrive Pro)
- Synchronisation Azure Active Directory
- Module Azure Active Directory pour Windows PowerShell
- Dynamics CRM
Cause
Les conditions suivantes pourraient causer ce problème :
- Votre abonnement a expiré.
- Votre compte utilisateur n’est pas activé.
- Votre compte d’utilisateur est verrouillé.
- Vous avez essayé de vous connecter avec un nom d’utilisateur et/ou un mot de passe incorrect.
- Le mot de passe avec lequel vous avez essayé de vous connecter était temporaire et a expiré. (Cela peut se produire si vous avez un nouveau compte utilisateur ou si votre mot de passe a été récemment réinitialisé.)
- Votre mot de passe a expiré.
- Le processus de connexion est bloqué.
- Si vous êtes un utilisateur fédéré, l’authentification unique ne fonctionne pas.
Résolution
Conseil
Pour diagnostiquer et corriger automatiquement plusieurs problèmes fréquents de connexion à Office, vous pouvez télécharger et exécuter l’Assistant Support et récupération de Microsoft.
Pour résoudre ce problème, procédez comme suit :
Étape 1 : Connectez-vous au portail
- Si vous utilisez Microsoft 365 ou CRM Online, accédez à https://portal.office.com.
- Si vous utilisez Azure, rendez-vous sur https://portal.azure.com/.
- Si vous utilisez Intune, rendez-vous sur https://aka.ms/intuneportal.
Étape 2 : Utilisez la solution appropriée à votre situation en matière de connexion.
Vous pouvez vous connecter au portail
Si vous pouvez vous connecter au portail, mais que vous ne pouvez pas vous connecter à une application non basée sur un navigateur, par exemple une application Office ou une application de téléphone mobile pour vérifier les e-mails, procédez comme suit :
- Vérifiez auprès de votre administrateur si les licences appropriées sont effectivement appliquées à votre compte.
- Si l’authentification multifacteur est activée pour vous, assurez-vous d’avoir configuré des mots de passe pour les applications. Pour plus d’informations sur l’authentification multifacteur, consultez la section Gérer vos paramètres pour une vérification en deux étapes.
- Si vous utilisez une application de messagerie telle qu’Outlook et si vous êtes un utilisateur fédéré, consultez l’article Les utilisateurs fédérés ne peuvent pas se connecter à une boîte aux lettres Exchange Online.
- Pour plus d’informations sur la façon de résoudre les problèmes de connexion qui utilisent des applications sans navigateur, consultez l’article Comment résoudre les problèmes liés aux applications sans navigateur qui ne peuvent pas se connecter à Microsoft 365, Azure ou Intune.
Vous ne pouvez pas vous connecter au portail
Si vous ne pouvez pas vous connecter au portail, utilisez l’une des solutions présentées dans le tableau suivant, en fonction de votre situation.
Erreur ou description | Solution |
---|---|
Nous ne reconnaissons pas cet identifiant utilisateur ou ce mot de passe. Assurez-vous d’avoir tapé l’identifiant utilisateur qui vous a été attribué par votre organisation. Il se présente généralement sous la forme nom@exemple.com ou nom@exemple.onmicrosoft.com. Vérifiez également que vous avez tapé le mot de passe correct. | Pour résoudre ce problème, consultez l’article Erreur « Nous ne reconnaissons pas cet identificateur d’utilisateur ou ce mot de passe » quand un utilisateur tente de se connecter au portail Microsoft 365. |
Vous avez essayé de vous connecter trop de fois avec un identifiant ou un mot de passe incorrect. | Après 10 tentatives de connexion infructueuses (mot de passe incorrect), l’utilisateur est verrouillé pendant une minute. La durée de blocage de l’utilisateur augmente au fil des nouvelles tentatives de connexion incorrectes. Pour résoudre ce problème, appliquez l’une des méthodes suivantes : 1. Réessayez. Vous devrez saisir une série aléatoire de lettres et de chiffres dans le cadre du processus de connexion. 2. Mettez à jour votre mot de passe sur tous les appareils qui se connectent à votre compte. 3. Réinitialisez votre mot de passe. |
Il semble que votre compte a été bloqué. Veuillez contacter votre administrateur pour le débloquer. | Pour résoudre ce problème, consultez l’article Erreur « Votre compte semble avoir été bloqué » lors de la connexion à Microsoft 365. Si le problème se produit encore, utilisez l’une de ces méthodes : 1. Attendez 15 minutes, puis réessayez. 2. Demandez à votre administrateur de réinitialiser le mot de passe pour déverrouiller le compte. |
Désolé, cela n’a pas fonctionné. Cela ne ressemble pas à un ID utilisateur valide. Assurez-vous d’avoir tapé l’identifiant utilisateur qui vous a été attribué par votre organisation. Il se présente généralement sous la forme nom@exemple.com ou nom@exemple.onmicrosoft.com. | Pour résoudre ce problème, consultez l’article Erreur « Cet identificateur d’utilisateur ne semble pas être valide » quand un utilisateur tente de se connecter à Microsoft 365. |
Vous serez automatiquement connecté en tant qu’autre utilisateur. | Si vous utilisez plusieurs comptes utilisateur dans un navigateur Web, essayez l’une de ces méthodes : 1. Déconnectez-vous du portail. 2. Effacez le cache dans le navigateur Web, supprimez les cookies Internet, puis essayez à nouveau de vous connecter. |
Vous voyez un ID de corrélation qui ressemble à « Correlation ID:ac5d279c-cf72-5073-278e-a5b2b0c8a4bc » | Contactez le Support technique Microsoft. |
Vous êtes invité à changer votre mot de passe. | Il se peut que votre mot de passe soit temporaire ou qu’il ait expiré. Si vous y êtes invité, changez votre mot de passe. |
Désolé, le processus de connexion semble échouer. Réessayez dans quelques minutes. Si cela ne fonctionne pas, vous pouvez contacter votre administrateur et signaler l’erreur : <code d’erreur> | Pour résoudre ce problème, consultez l’article Erreur « Cet identificateur d’utilisateur ne semble pas être valide » quand un utilisateur tente de se connecter à Microsoft 365. |
Vous ne voyez aucun des messages d’erreur précédents et l’adresse du site Web ne commence pas par https://login.microsoftonline.com. | Vous êtes peut-être un utilisateur fédéré. Demandez conseil à votre administrateur d’entreprise et consultez les articles Comment utiliser l’analyseur de connectivité à distance pour résoudre les problèmes liés à l’authentification unique pour Microsoft 365, Azure ou Intune et Un utilisateur fédéré est invité de façon inattendue à entrer ses informations d’identification de compte professionnel ou scolaire. |
Navré. Nous ne pouvons pas traiter votre demande. Votre session a expiré ou n’est pas valide. Votre demande a provoqué une erreur parce que votre session est invalide ou a expiré. Réessayez. | Pour résoudre ce problème, consultez l’article Erreur « Désolé ! Nous ne pouvons pas traiter votre demande » lorsque vous tentez de configurer les paramètres de vérification de sécurité pour l’authentification multi-facteur Azure. |
Nous n’avons pas reçu la réponse attendue. Réessayez. | Pour résoudre ce problème, consultez l’article Message d’erreur « Nous n’avons pas reçu la réponse attendue » lorsque vous tentez de vous connecter à l’aide de l’authentification multi-facteur Azure. |
Nous n’avons pas reçu de réponse. Réessayez. | Pour résoudre ce problème, consultez l’article Erreur « Nous n’avons pas reçu de message d’erreur de réponse » lorsque vous essayez de vous connecter en utilisant Azure Multi-Factor Authentication. |
Navré, notre système de vérification de compte rencontre des problèmes. Ce problème est sans doute temporaire, mais s’il se présente à nouveau, nous vous conseillons de contacter votre administrateur. | Pour résoudre ce problème, consultez l’article Le message d’erreur « Système de vérification de compte a des problèmes » lorsque vous essayez de vous connecter à l’aide d’un compte de travail ou d’école. |
Informations supplémentaires
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