Partager via


Impossible d’accéder à une boîte aux lettres masquée dans Outlook après une migration vers un environnement hybride Microsoft 365

Numéro de la base de connaissances d’origine : 4034273

Symptômes

Après une migration vers Microsoft 365, les utilisateurs ne peuvent pas ouvrir un dossier ou ajouter une boîte aux lettres masquée dans Outlook. En outre, les utilisateurs peuvent recevoir les messages d’erreur suivants, en fonction de ce qu’ils essaient d’ajouter ou d’accéder.

  • Boîte aux lettres supplémentaire

    Le nom ne peut pas être résolu. Le nom ne peut pas être mis en correspondance avec un nom dans la liste d’adresses.

  • Compte Exchange supplémentaire

    Le nom ne peut pas être mis en correspondance avec un nom dans la liste d’adresses.

  • Calendrier ou autres dossiers

    Microsoft Outlook ne reconnaît pasUserName.

Cause

Ce comportement est attendu lorsque vous essayez d’ajouter une boîte aux lettres masquée.

Résolution

Le mappage automatique permet aux utilisateurs disposant d’autorisations d’accès total d’accéder à une boîte aux lettres masquée. Si vous migrez à partir d’un environnement local, reportez-vous à l’article suivant pour obtenir des instructions pour activer le mappage automatique dans un environnement hybride :

Le mappage automatique ne fonctionne pas comme prévu dans un environnement hybride Microsoft 365