Et voi kirjautua Microsoft 365:een, Azureen tai Intuneen
Oireet
Huomautus
- Älä käytä tätä artikkelia, jos kirjaudut sisään Microsoft-tilillä.
- Jos käytät monivaiheista Azure-todennusta, pyydä apua järjestelmänvalvojalta. Lisätietoja on artikkelissa: Kuinka se toimii: Monivaiheinen Azure-todennus.
- Lisätietoja kaksiosaisesta valtuutuksesta on artikkelissa: Työpaikan tai oppilaitoksen tilille kirjautuminen kaksivaiheisen vahvistusmenetelmän avulla.
- Lisätietoja salasanan palauttamisesta on artikkelissa: Microsoft 365 -vuokraajan järjestelmänvalvojan salasanan vaihtaminen.
Et voi kirjautua Microsoft 365:een, Microsoft Azureen tai Microsoft Intuneen. Yrität ehkä kirjautua sisään esimerkiksi portaalin https://login.microsoftonline.com avulla. Saatat myös yrittää kirjautua sisään käyttämällä muuta kuin selainpohjaista sovellusta, kuten jotakin seuraavista sovelluksista:
- Office-sovellukset, kuten Outlook, Word, Excel ja PowerPoint
- Office-sovellukset mobiililaitteissa, kuten Office Mobile, Teams ja Microsoft OneDrive for Business (aiemmin Microsoft SkyDrive Pro)
- Azure Active Directoryn synkronointi
- Azure Active Directory -moduuli Windows PowerShell
- Dynamics CRM
Syy
Seuraavat seikat saattavat aiheuttaa tämän ongelman:
- Tilauksesi on vanhentunut.
- Käyttäjätiliäsi ei ole otettu käyttöön.
- Sinut on lukittu ulos käyttäjätililtäsi.
- Yritit kirjautua sisään väärällä käyttäjänimellä ja salasanalla.
- Salasana, jolla yritit kirjautua sisään, on tilapäinen ja vanhentunut. (Näin voi käydä, jos käyttäjätilisi on uusi tai salasanasi on äskettäin palautettu.)
- Salasanasi on vanhentunut.
- Et voi kirjautua sisään.
- Jos olet federoitu käyttäjä, kertakirjautuminen ei toimi.
Ratkaisu
Vihje
Jos haluat diagnosoida ja korjata automaattisesti useita yleisiä Office-kirjautumisongelmia, voit ladata ja suorittaa Microsoftin tuki- ja palautusavustajan.
Voit ratkaista ongelman tekemällä seuraavat toimet:
Vaihe 1: Kirjaudu portaaliin
- Jos käytössäsi on Microsoft 365 tai CRM Online, siirry kohtaan https://portal.office.com.
- Jos käytössäsi on Azure, siirry osoitteeseen https://portal.azure.com/.
- Jos käytössäsi on Intune, siirry osoitteeseen https://aka.ms/intuneportal.
Vaihe 2: Käytä kirjautumiskokemukseesi sopivaa ratkaisua
Voit kirjautua portaaliin
Jos voit kirjautua portaaliin, mutta et voi kirjautua muuhun kuin ei-selainpohjaiseen sovellukseen, kuten Office-sovellukseen tai mobiililaitteesi sovellukseen sähköpostin tarkistamiseksi, toimi seuraavasti:
- Varmista järjestelmänvalvojan kanssa, että sinulla on oikeat käyttöoikeudet tililläsi.
- Jos olet ottanut monivaiheisen todennuksen käyttöön, varmista, että olet määrittänyt sovelluksen salasanat. Lisätietoja monivaiheisesta todennuksesta on artikkelissa: Kaksivaiheisen vahvistuksen asetusten hallinta.
- Jos käytät sähköpostisovellusta, kuten Outlookia, ja jos olet Federated ID-käyttäjä, lisätietoja on artikkelissa: Federated ID -käyttäjät eivät voi muodostaa yhteyttä Exchange Online -postilaatikkoon.
- Lisätietoja muiden kuin selainpohjaisten sovelluksien kirjautumisongelmista on artikkelissa Muiden kuin selainpohjaisten sovellusten vianmääritys, kun et pysty kirjautumaan Microsoft 365:een, Azureen tai Intuneen.
Et voi kirjautua portaaliin
Jos et pysty kirjautumaan portaaliin, käytä jotakin seuraavan taulukon ratkaisua tilanteesi mukasesti.
Virhe tai kuvaus: | Ratkaisu |
---|---|
Emme tunnista tätä käyttäjätunnusta tai salasanaa. Varmista, että olet kirjoittanut organisaatiosi sinulle määrittämän käyttäjätunnuksen. Se on yleensä muotoa joku@esimerkki.com tai joku@esimerkki.onmicrosoft.com. Ja tarkista, että olet kirjoittanut oikean salasanan. | Lisätietoja ongelman ratkaisemisesta on artikkelissa: "Emme tunnista tätä käyttäjätunnusta tai salasanaa" -virhe, kun käyttäjä yrittää kirjautua Microsoft 365 -portaaliin. |
Olet yrittänyt kirjautua sisään liian monta kertaa väärällä käyttäjätunnuksella tai salasanalla. | Kun 10 epäonnistunutta kirjautumisyritystä (väärä salasana) on tehty, käyttäjä lukitaan ulos minuutiksi. Seuraavat virheelliset kirjautumisyritykset lukitsevat käyttäjän ulos yhä pitkäksi aikaa. Ratkaise tämä ongelma käyttämällä jotain seuraavista keinoista: 1. Yritä uudelleen. Kirjautumisprosessin yhteydessä on kirjoitettava satunnainen joukko kirjaimia ja numeroita. 2. Päivitä salasanasi kaikissa laitteissa, joilla on yhteys tiliisi. 3. Nollaa salasanasi. |
Näyttää siltä, että tilisi on estetty. Ota yhteyttä järjestelmänvalvojaan, jos haluat poistaa eston. | Lisätietoja tämän ongelman ratkaisemisesta on artikkelissa: "Tilisi on ilmeisesti estetty" -virhe, kun käyttäjä yrittää kirjautua Microsoft 365:een. Jos ongelma ilmenee edelleen, käytä jotakin seuraavista tavoista: 1. Odota 15 minuuttia ja yritä uudelleen. 2. Järjestelmänvalvojasi on palautettava salasana tilin lukituksen avaamiseksi. |
Anteeksi, se ei toiminut. Tämä ei näytä kelvolliselta käyttäjätunnukselta. Varmista, että olet kirjoittanut organisaatiosi sinulle määrittämän käyttäjätunnuksen. Se on yleensä muotoa joku@esimerkki.com tai joku@esimerkki.onmicrosoft.com. | Lisätietoja ongelman ratkaisemisesta on artikkelissa: "Tämä ei vaikuta olevan kelvollinen käyttäjätunnus" -virhe, kun käyttäjä yrittää kirjautua Microsoft 365:een. |
Olet automaattisesti kirjautuneena sisään toisena käyttäjänä. | Jos käytät selaimessa useampaa kuin yhtä käyttäjätiliä, kokeile jotakin seuraavista tavoista: 1. Kirjaudu ulos portaalista. 2. Tyhjennä selaimen välimuista, poista Internet-evästeet ja yritä sitten kirjautua uudelleen sisään. |
Näet korrelaatiotunnuksen, joka muistuttaa korrelaatiotunnusta ":ac5d279c-cf72-5073-278e-a5b2b0c8a4bc" | Ota yhteyttä Microsoft-tukeen |
Sinua pyydetään vaihtamaan salasanasi. | Salasanasi voi olla väliaikainen tai salasanasi on vanhentunut. Vaihda salasanasi, jos näyttöön tulee kehote. |
Anteeksi, mutta meillä on vaikeuksia kirjata sinut sisään. Yritä uudelleen muutaman minuutin kuluttua. Jos tämä ei toimi, ota yhteyttä järjestelmänvalvojaan ja ilmoita virheestä: <virhekoodi> | Lisätietoja ongelman ratkaisemisesta on artikkelissa: "Tämä ei vaikuta olevan kelvollinen käyttäjätunnus" -virhe, kun käyttäjä yrittää kirjautua Microsoft 365:een. |
Aiempia virhesanomia ei näy, eikä sivuston osoite ala -merkinnällä. https://login.microsoftonline.com | Saatat olla Federated ID-käyttäjä. Ole yhdessä yrityksesi järjestelmänvalvojaan ja katso lisätietoja artikkelista: Microsoft 365:n, Azuren tai Intunen kertakirjautumisongelmien vianmääritys Remote Connectivity Analyzerin avulla ja Liittomuotoista käyttäjää kehotetaan odottamatta syöttämään työpaikan tai oppilaitoksen tilin tunnistetiedot. |
Anteeksi! Emme voi käsitellä pyyntöäsi. Istuntosi on virheellinen tai vanhentunut. Pyyntöä käsiteltäessä tapahtui virhe, koska istuntosi on virheellinen tai vanhentunut. Yritä myöhemmin uudelleen. | Lisätietoja tämän ongelman ratkaisemisesta on kohdassa "Anteeksi! Pyyntöäsi ei voida käsitellä" -virhe, kun yrität määrittää Azuren monivaiheisen todennuksen suojauksen vahvistusasetukset. |
Emme saaneet odotettua vastausta. Yritä myöhemmin uudelleen. | Lisätietoja tämän ongelman ratkaisemisesta on artikkelissa "Emme saaneet odotettua vastausta" -virhe, kun yrität kirjautua sisään monivaiheisen Azure-todennuksen avulla. |
Emme saaneet vastausta. Yritä myöhemmin uudelleen. | Lisätietoja tämän ongelman ratkaisemisesta on artikkelissa: "Emme saaneet vastausta" -virhesanoma, kun yrität kirjautua sisään monivaiheisen Azure todennuksen avulla. |
Pahoittelemme, tilin vahvistusjärjestelmässämme on ongelmia. Ongelma voi olla tilapäinen, mutta jos näet saman sanoman uudelleen, kannattaa ottaa yhteys järjestelmänvalvojaan. | Lisätietoja tämän ongelman ratkaisemisesta on artikkelissa: "Tilin vahvistusjärjestelmässä on ongelmia" -virhesanoma, kun yrität kirjautua sisään työpaikan tai oppilaitoksen tilillä. |
Lisätietoja
Tarvitsetko lisää ohjeita? Siirry Microsoft Community- tai Microsoft Entra Forums -sivustoon.
Jos olet Microsoft Business -tilauksen järjestelmänvalvoja, joka tarvitsee avustettua teknistä tukea, katso lisätietoja ohjeesta Yhteyden ottaminen yritystuotteiden tukeen - Järjestelmänvalvojan ohje.
Muille, ota yhteyttä Microsoftin tukeen.