Error "El usuario no está en el cliente" durante las importaciones históricas
Síntomas
Al importar datos históricos en Viva Glint, recibe el siguiente mensaje de error:
Errores (1):
Debe corregir para continuar.El usuario (''
user@contoso.com
) que se encuentra en el archivo de usuario NO está en el cliente.
Causa
Este problema se produce porque la dirección de correo electrónico del usuario en el archivo de usuario encuestado y en el perfil del usuario en Viva Glint no coinciden.
Solución
Para corregir el problema, compruebe que la dirección de correo electrónico del usuario difiere entre las dos ubicaciones. A continuación, revise la dirección de correo electrónico en el perfil del usuario para que coincida con la dirección de correo electrónico del archivo de usuario encuestado.
Después de guardar el perfil de usuario revisado, vuelva a importar los datos históricos.