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El dispositivo iOS o iPadOS está bloqueado en una pantalla de inscripción

En este artículo se corrige un problema por el que los dispositivos iOS/iPadOS están bloqueados en una pantalla de inscripción de Microsoft Intune durante más de 10 minutos. Un dispositivo de inscripción puede quedar bloqueado en cualquiera de las dos pantallas:

  • Esperando la configuración final de "Microsoft"
  • La aplicación acceso guiado no está disponible. Póngase en contacto con el administrador.

Causa

Hay dos posibles causas de este problema:

  • Hay una interrupción temporal con los servicios de Apple.
  • La inscripción de iOS/iPadOS está establecida para usar tokens de VPP (como se muestra en la tabla siguiente), pero hay algo incorrecto con el token de VPP.
Configuración de inscripción Valor
Plataforma iOS/iPadOS
Afinidad de usuario Inscribirse con afinidad de usuario
Autenticación con Portal de empresa en lugar del Asistente para la configuración de Apple
Instalación de Portal de empresa con VPP Uso del token: dirección del token
Ejecutar Portal de empresa en modo de aplicación única hasta la autenticación

Solución

Para corregir el problema, complete los procedimientos de esta sección:

  1. Determine si hay algún problema con el token de VPP y corrijalo.
  2. Identifique qué dispositivos están bloqueados.
  3. Borrar los dispositivos afectados.
  4. Indique al usuario que reinicie el proceso de inscripción.

Determinar si hay algún problema con el token de VPP

  1. En el Centro de administración de Microsoft Intune, elija Dispositivos>iOS/iPadOS>Inscripción de tokens del programa de inscripción>de tokens de tokens de perfil> Perfiles> nombre >>de perfil Administrar>propiedades.
  2. Revise las propiedades para ver si aparecen errores similares a los siguientes:
    • Este token ha expirado.
    • Este token está fuera de Portal de empresa licencias.
    • Otro servicio usa este token.
    • Otro inquilino usa este token.
    • Este token se eliminó.
  3. Corrija los problemas del token.

Identificar qué dispositivos están bloqueados por el token de VPP

  1. En el Centro de administración de Microsoft Intune, elija Dispositivos>iOS/iPadOSk >iOS inscripción tokens de token> de >programa de inscripción>Dispositivos.
  2. Filtre la columna Estado del perfil por Bloqueado.
  3. Anote los números de serie de todos los dispositivos que están bloqueados.

Borrar de forma remota los dispositivos bloqueados

Después de corregir los problemas con el token de VPP, debe borrar los dispositivos que están bloqueados.

  1. En el Centro de administración de Microsoft Intune, elija Dispositivos>Todos los dispositivos>Columnas>Número de serie>Aplicar.
  2. Para cada dispositivo bloqueado, selecciónelo en la lista Todos los dispositivos y, a continuación, elija Borrar>.

Indique a los usuarios que reinicien el proceso de inscripción.

Después de borrar los dispositivos bloqueados, puede indicar a los usuarios que reinicien el proceso de inscripción.