Las llamadas telefónicas duplicadas se crean al usar el acelerador de ventas.
En este artículo se proporciona una solución para un problema por el que se crean llamadas telefónicas duplicadas al usar el acelerador de ventas en Microsoft Dynamics 365 Sales.
Síntomas
Al realizar una llamada desde el acelerador de ventas en Dynamics 365, se crean varias llamadas telefónicas para la misma llamada.
Causa
Este problema se produce porque tanto el acelerador de ventas como el marcador de Microsoft Teams crean una llamada telefónica.
Solución
Para resolver este problema, active la casilla Excluir actividades de llamadas telefónicas en la página Actividades de secuencia para evitar crear una actividad de llamada telefónica duplicada.