Compartir a través de


No se encuentra la aplicación basada en modelo Dynamics 365 Remote Assist

En este artículo se proporciona una resolución para que un administrador asegúrese de que un usuario puede encontrar la aplicación controlada por modelos de Microsoft Dynamics 365 Remote Assist.

Síntomas

Un usuario no puede encontrar la aplicación controlada por modelos de Dynamics 365 Remote Assist.

Causa

El usuario no usa el entorno adecuado ni tiene el rol de seguridad correcto.

Solución

Nota:

Para resolver este problema, necesita los siguientes accesos de administrador:

  1. Compruebe el nombre del entorno en la dirección URL para asegurarse de que tiene acceso al entorno adecuado.

  2. Asegúrese de que la aplicación está instalada en el entorno adecuado.

  3. Compruebe que tiene asignados los roles de seguridad Remote Assist - Usuario de aplicación o Remote Assist - Administrador y Usuario básico.

  4. Compruebe que la aplicación está habilitada para los roles de seguridad Remote Assist - App User y Remote Assist - Administrator .