Compartir a través de


No se pueden recibir notificaciones de llamadas entrantes en Dynamics 365 Remote Assist

En este artículo se proporciona una solución para un problema por el que no se pueden recibir notificaciones de una llamada entrante al usar Microsoft Dynamics 365 Remote Assist en HoloLens.

Síntomas

Cuando usa Microsoft Dynamics 365 Remote Assist en HoloLens, no recibe notificaciones para una llamada entrante.

Causa

Es posible que inicie sesión en Dynamics 365 Remote Assist con una cuenta diferente a la que usó para iniciar sesión en holoLens.

Solución

Para solucionar este problema, asegúrese de iniciar sesión en la aplicación y en el dispositivo con la misma cuenta.