La conversación está bloqueada en el estado de ajuste
En este artículo se proporciona una solución para el problema en el que una conversación está bloqueada en estado de ajuste en Omnichannel para el servicio al cliente.
Síntomas
Como agente o supervisor, verá que algunas conversaciones están bloqueadas en el estado de ajuste en el panel del agente omnicanal o en el panel de conversaciones en curso omnicanal.
Causa
Es posible que el agente principal asignado a la conversación no lo haya cerrado en el panel de sesión.
Solución
Cuando el agente o el cliente finalizan las conversaciones, pasan al estado de ajuste . Para cerrar la conversación, el agente principal asignado a la conversación debe cerrar la conversación en el panel de sesión. Para más información sobre el cierre de sesiones, consulte Gestionar sesiones en la Plataforma omnicanal para Customer Service. Para obtener más información sobre el estado de la conversación de ajuste, consulte Descripción de los estados de conversación en Omnichannel para customer Service.