Compartir a través de


Artículos de conocimientos de Project Server 2013 para System Center Operations Manager

SE APLICA A:yes-img-132013 no-img-162016 no-img-192019 no-img-seSubscription Edition no-img-sopSharePoint en Microsoft 365

Nota:

Los artículos de conocimientos de Project Server 2013 para System Center Operations Manager solo aparecen en el Módulo de supervisión de SharePoint Server 2013 y SharePoint Foundation 2013 para System Center Operations Manager 2012.

Los artículos de esta sección son artículos de conocimientos para Project Server 2013 que aparecen en el módulo de administración (MP) de SharePoint Server 2013. Normalmente, estos artículos se ven al hacer clic en un vínculo de una alerta de la consola de Operations Manager. Puede usar estos artículos para solucionar y resolver problemas en Project Server 2013.

Nuevas alertas de SCOM en Project Server 2013:

Error en la conexión entre el WFE de Project y el servidor de aplicaciones (regla de supervisión de SharePoint 2013)

**Nombre de alerta:**Error de conexión de WFE del proyecto al servidor de aplicaciones

Resumen: esta alerta se produce cuando un servidor front-end de Project Server no puede conectar con un servidor back-end. Las solicitudes dejan de transmitirse del front-end al back-end.

Causa

Entre las posibles causas raíz se encuentran:

  • Problemas de hardware

  • Problemas de red

  • Problemas de permisos

Solución

Compruebe la conectividad estándar en los equipos con problemas:

  1. Asegúrese de que no hay errores de hardware en ninguno de los equipos que notificaron el problema.

  2. Realice comprobaciones básicas de conectividad de red entre los equipos front-end y back-end.

  3. Compruebe las credenciales y los permisos de las cuentas de servicio de Project.

Error en la conexión entre el WFE de Project y el servidor de aplicaciones

**Nombre de alerta:**Error de conexión de WFE del proyecto al servidor de aplicaciones

Resumen: esta alerta se produce cuando un servidor front-end de Project Server no puede conectar con un servidor back-end. Las solicitudes dejan de transmitirse del front-end al back-end.

Causa

Entre las posibles causas raíz se encuentran:

  • Problemas de hardware

  • Problemas de red

  • Problemas de permisos

Solución

Compruebe la conectividad estándar en los equipos con problemas:

  1. Asegúrese de que no hay errores de hardware en ninguno de los equipos que notificaron el problema.

  2. Realice comprobaciones básicas de conectividad de red entre los equipos front-end y back-end.

  3. Compruebe las credenciales y los permisos de las cuentas de servicio de Project.

Consulte también

Conceptos

Artículos de conocimientos sobre System Center Operations Manager para SharePoint Server