Compartir a través de


Problemas de chat en la reunión de Teams

Síntomas

Como asistente en una reunión de Microsoft Teams, puede experimentar uno de los siguientes problemas al intentar acceder al chat de la reunión:

  • Falta el icono Chat .
  • Al seleccionar el icono Chat , verá el siguiente mensaje de error:

    El administrador ha deshabilitado el chat

  • No puede ver el historial del chat de reuniones.

Causa

Estos problemas pueden tener cualquiera de las siguientes causas.

Causa 1: en la directiva de reunión que se le asigna , la configuración chat de reunión se establece en Desactivado para todos los usuarios.

Causa 2: El número de asistentes en la reunión supera los 1000, que es el número máximo que se admite para el chat.

Causa 3: Se agregó a la reunión como asistente mediante un vínculo de reunión, como uno que se comparte en una invitación de reunión reenviada. Sin embargo, no se agregó a la invitación original. En este escenario, los asistentes tendrán acceso a chats, archivos, notas y otro contenido de reunión solo durante la reunión y perderán el acceso a ellos una vez que finalice la reunión. Si se trata de una reunión periódica, los asistentes tampoco tendrán acceso al chat de la reunión en reuniones posteriores.

Solución

Para asegurarse de que no se trata de un problema transitorio, salga y vuelva a unirse a la reunión. Si el problema persiste, pruebe las siguientes resoluciones.

Resolución 1: Actualizar la configuración de chat de reunión en la directiva de reunión

Los administradores de Teams habilitan y configuran las directivas de reunión. Para actualizar la directiva de reunión que se le asigna, un administrador debe seguir estos pasos:

  1. En el Centro de administración de Microsoft Teams, seleccione Directivas>de reuniones.

  2. Seleccione la directiva de reunión que se le ha asignado.

  3. Vaya a la sección Interacción con la reunión .

  4. Establezca Chat de reuniónen Activado para todos o Activado para todos los usuarios excepto usuarios anónimos.

    Nota:

    Para permitir que los usuarios usen el chat en reuniones de Teams hospedadas por otras organizaciones, asegúrese de que el chat de reunión externa está establecido en Activado. Para obtener más información, consulte Administración de mensajes de chat en reuniones de Teams hospedadas por otras organizaciones.

  5. Haga clic en Guardar.

Nota:

Si usa Teams para Educación, use paquetes de directivas o el Asistente para directivas de Teams para Educación para administrar las directivas de reunión.

Resolución 2: El organizador de la reunión debe asegurarse de que el número de asistentes de la reunión sea menor que el límite máximo. Para obtener más información, consulte Límites y especificaciones de Microsoft Teams.

Resolución 3: Para habilitar el acceso al chat una vez finalizada la reunión, el organizador de la reunión debe agregar el asistente a la invitación de reunión original o a la serie de reuniones periódica original, según corresponda.