Share via


100001 Azure Backup: Unable to Save Policy

Symptoms

 Unable to save the schedule policy.

Cause

 The policy which is being saved is not valid.

Resolution

Please check if volume paths are specified by using volume drive letters, volume mount points, or GUID-based volume names. If a GUID-based volume name is specified, it should be terminated with a backslash (\. The wildcard character (*) can be used in the file name when you are specifying a path to a file or when specifying a file type to include or exclude.

[Azure Backup Errors and Events List

](http://social.technet.microsoft.com/wiki/contents/articles/10183.microsoft-online-backup-service-errors-and-events-list.aspx)