Ein Teams-Wählanruf von einem Kontakt, Konto oder Leaddatensatz schlägt fehl
Dieser Artikel bietet eine Lösung für ein Problem, bei dem ein Microsoft Teams-Wählanruf von einem Kontakt, Konto oder Leaddatensatz in Microsoft Dynamics 365 Sales fehlschlägt.
Symptome
Ein Teams-Wählanruf schlägt fehl, wenn Sie den Anruf tätigen, indem Sie das Telefonanrufsymbol neben einem Kontakt, einem Konto oder einer Leadnummer auswählen. Dieses Problem tritt auf, wenn die Nummer keinen Ländercode in Dynamics 365 Sales hat.
Ursache
Dieses Problem tritt auf, weil das Länder-/Regionscodepräfix aktiviert ist.
Lösung
Um dieses Problem zu beheben, deaktivieren Sie das Länder-/Regionscodepräfix.
Wählen Sie auf der oberen Symbolleiste das Symbol Einstellungen aus.
Wählen Sie Personalisierungseinstellungen aus.
Deaktivieren Sie das Kontrollkästchen Präfix für Länder-/Regionscode aktivieren .