Eine Anleitung auf einem freigegebenen HoloLens-Gerät kann nicht gefunden werden.
Dieser Artikel enthält eine Lösung für ein Problem, bei dem Sie auf einem freigegebenen HoloLens-Gerät keine Anleitungen in Microsoft Dynamics 365-Leitfäden finden können.
Problembeschreibung
Sie können einen Leitfaden in Dynamics 365 Guides auf einem freigegebenen HoloLens-Gerät nicht finden.
Ursache
Das freigegebene Konto hat keinen Zugriff auf den Leitfaden.
Lösung
Um dieses Problem zu beheben, versuchen Sie, den Leitfaden dem freigegebenen Konto zuzuweisen oder freizugeben.