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Dieser Artikel enthält eine Lösung für das Problem, das aufgrund inaktiver Aktionsflüsse in Dynamics 365 Customer Service auftritt.
Problembeschreibung
Wenn Sie einen Fall aktualisieren, treten Fehler im SLA-Formular (Service Level Agreement) auf.
Ursache
Wenn der aktionsfluss, der einem oder mehreren SLA-Elementen zugeordnet ist, gelöscht wird oder nicht im Status "Veröffentlicht ", können Fehler auftreten.
Lösung
Um dieses Problem zu beheben, aktivieren Sie den Entwurfsfluss aus dem SLA-Formular. Wenn Ihre SLA aktiv ist, der abhängige Fluss jedoch inaktiv ist, werden möglicherweise Benachrichtigungen im SLA-Formular angezeigt. Wählen Sie als Administrator Aktivieren aus, um alle Abhängigkeiten zu aktivieren.
Alternative Auflösung:
- Deaktivieren Sie das SLA und gehen Sie zu den SLA-Elementen, in denen Sie Aktionsabläufe konfiguriert haben, und wählen Sie Aktionen konfigurieren aus. Das Power Automate Portal wird angezeigt und zeigt Ihren Aktionsablauf.
- Aktivieren Sie den Aktionsfluss.
- Nachdem Sie Aktionsabläufe für SLA-Elemente aktiviert haben, aktivieren Sie SLA erneut.